Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Asciugatrice non gira se unico elettrodomestico in funzione
 
 
     
 
 
     
 
 
     
 


Domanda inserita luned́ 15 novembre 2021 alle ore 00:15:16
Autore Gianni G da Oristano (OR)

Salve a tutti, premetto che non sono né un tecnico né  un'elettricista però ho qualche conoscenza in merito, fatto sta che la nostra asciugatrice, una beko DPY 8506 GXB1 ,  sta presentando un problema alquanto bizzarro;  in pratica la accendo, carico e panni umidi e avvio il programma e il cestello parte per qualche secondo e poi si sente scattare qualche relè , la luce dell'oblo si spegne e si blocca mentre il timer del programma sul display continua a scorrere tranquillamente come se nulla fosse.... nessun errore, nessuna spia che si accende , nulla...avvolte magari da qualche altro giro quando pare a lei così dal nulla se si lascia continuare il programma.... 

E sin qui vabbe..... ne prendiamo atto e via.....la parte bizzarra è che però casualmente abbiamo scoperto che se in una qualsiasi presa della casa noi attiviamo un qualsiasi apparecchio che assorba un po di potenza tipo 800/1000w come un phone o l'aspirapolvere o un ventolino o altro, magicamente  dopo qualche secondo dalla messa in funzione di un x apparecchio lei resuscita;  si riaccende la luce dell'oblo,  scatta nuovamente qualche relè e via .... ovviamente sinché l'altro apparecchio assorbe energia dall'impianto della casa....infatti se lo spengo anche lei dopo qualche secondo si riferma ,  lo riaccendo e stessa cosa... se lo lascio acceso per il tempo del programma lei finisce tranquilla.... ovviamente deve essere un apparecchio che tiene un assorbimento di quel quantitativo costante nel tempo; per intenderci lo fa anche con la macchinetta del caffè ma quando la sua resistenza è calda non assorbe più come quando era in spunto e l'asciugatrice si riferma.... morale della favola ci tocca far andare il programma con un ventolino acceso senno si spegne..... chiamerei un tecnico ma ormai è diventata una cosa personale...😄... ho provato a collegarla ad altre  prese della casa ma è uguale... ho anche sostituito il condensatore del motore pensando che magari in preda a qualche difetto non riuscisse a gestire la corrente in entrata compromettendo così la gestione dello spunto del motore  ma nulla....! Mi sono fatto un idea più o meno del funzionamento delle asciugatrici in generale ma prima di mettermi a smontare o comprare altri componenti ho preferito chiedere a chi sicuramente ne sa più di me... magari è un difetto noto tra chi è del mestiere ma io ovviamente nn posso saperlo.... spero di essermi spiegato nella descrizione... mi scuso per eventuali errori di terminologia..... grazie in anticipo....

Membro dal 14/11/2021
 
 

 

Risposta inserita luned́ 15 novembre 2021 alle ore 08:49:22
Amministratore da Elettro-domestici.com (ED)

Posso dirti che non è un difetto noto, che non credo abbia a che fare con l'asciugatrice in se ma con l'impianto elettrico, difatti quello che determina il suo funzionamento è un'azione esterna, su una presa, il che farà variare magari la tensione elettrica. Quello che dovresti fare è misurarla alla presa per capire se arriva bene. Ci potrebbero essere sezioni di fili o comunque qualcosa all'impianto che determina degli sbalzi ti tensione. Il manifestarsi di sbalzi di tensione, anche in altre marche è causa di fault, di errore, e di inficiamento del funzionamento dell'apparecchio.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita luned́ 15 novembre 2021 alle ore 22:25:47
Gianni G da Oristano (OR)

Salve, e grazie in primis per la risposta....!  

Ho valutato anche questa possibilità anche se pensandoci nn saprei cosa possa essere cambiato nel funzionamento dell'impianto domestico nel senso che non ho apportato modifiche di recente o collegato apparecchi che potrebbero influire con esso, almeno non mi pare, però a questo punto vedrò di far testare l'impianto da chi di competenza per verificare se effettivamente ci sia qualche anomalia che potrebbe comprometterne il funzionamento.... vi darò info non appena farò verificare il tutto (sperando non mi passi natale😄) !   

Se poi  a qualcuno nel mentre viene in mente qualche altra prova o controllo da fare dica pure in modo che magari quando viene l'elettricista ne approfitto a mettere in atto tutte le prove che potrebbero aiutare a capire qualcosa .. per ora grazie in anticipo e buona serata

Membro dal 14/11/2021
 
 
 

 

Risposta inserita marted́ 16 novembre 2021 alle ore 08:26:29
Amministratore da Elettro-domestici.com (ED)

Perfetto, fai in questo modo.Poi nel collegarla non devi utilizzare riduttori o ciabatte. Se puoi fai anche una prova cambiando presa.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita luned́ 22 novembre 2021 alle ore 16:25:16
Gianni G da Oristano (OR)

Buonasera.... ultimi aggiornamenti..... ho provato la corrente in casa e si aggira costantemente sui  228/230 volt dunque nella norma... ho sostituito il condensatore del motore  e provato l'asciugatrice  direttamente su altre prese nella casa ma nulla... il problema persiste.... ho sentito un tecnico di zona che a giorni verrà a controllarla ma anche lui alla descrizione mi è sembrato confuso.... vabbe... aspettiamo... a qualcuno intanto è venuto in mente cosa potrebbe essere la causa... ? Sempre grazie in anticipo...

Membro dal 14/11/2021
 
 
 

 

Risposta inserita marted́ 23 novembre 2021 alle ore 08:37:49
Amministratore da Elettro-domestici.com (ED)

Sinceramente non mi viene in mente niente che possa creare questa particolarissima anomalia, informaci se il tecnico sul posto scopre qualcosa in più.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaPreferenzelineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.lineaiubendalinea
Linea